<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>US issues new terrorism alert for Europe</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://koin.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=koin.com&amp;id=67412725&amp;t=1493732074&amp;back=http%3A%2F%2Fkoin.com%2F2017%2F05%2F02%2Fus-issues-new-terrorism-alert-for-europe%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvkoin.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KOIN 6 &raquo; Feed" href="http://koin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOIN 6 &raquo; Comments Feed" href="http://koin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOIN 6 &raquo; US issues new terrorism alert for Europe Comments Feed" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="TYIQMpyoMq5O0VKMhL1-gx0Julng6N56bxt5q2oopMY">
<meta name="norton-safeweb-site-verification" content="46bykeo2i0s-akw2xw95c4niny8dm8q2hq2q--p6sq9m44il5276m4e6zl3aewxb9eje2k-8ahjwqf4l2xznzs7ryf88y3cugtu9sy16hu69onbc-aftcwjs4pwj7f74">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="zipcodes" content="97201, 97203, 97204, 97205, 97206, 97207, 97208, 97209, 97210, 97211, 97212, 97213, 97214, 97215, 97216, 97227, 97266, 97005, 97225, 97015, 98661, 97030">
<meta name="apple-itunes-app" content="app-id=411685184">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.koin">

<meta name='description' content='State Department is warning Americans living in and traveling to Europe of the ongoing threat of terrorist attacks on the continent through the summer.' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jdEOgjAMRX/IWkRi9MH4LWNUGKyjoRv8vkNjTNTw0rQ35/TiImDHEClE5ATiU+uConcDKfYUxdgBntfequ7wP27HiXLOYuJKMDXOkCfO2JbGcnpb69rlrs2aRTINdS0TqUKe7BJD7HLRr/eKcXaCHx/EtAQhcU2TYkN3k3z8ztdXN74eqmN5KYvqXPQP0WxtKQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1492720105h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvkoin.files.wordpress.com/2015/10/3000x225_f.jpg );} body .site-header .site-header-container{background-image: url( https://lintvkoin.files.wordpress.com/2015/10/3000x225_f.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #3a6fbf; } }.site-header-container { background-color: #3a6fbf; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j9EKwjAMRX/IGqYD2YP4LV3NurqsKUvG9O/tUGRD6FPOhXtCAksyjqNiVBhnk2j2IQos4e5RBZSTSSyZRF+ERydygLLSWYct82AoDBmeWzNAZA1Zlh+UVnpkQ+ysBo67YDqyYSqpE7bEPqOH3NrEkrR++lkN0ttplb+zZAm7YCnf5nkf/iTtcUSBvgZP3FpaC7fxWtVN1ZxPl6p5vAGjbZV1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjusKwjAMRl/IrttQxB/is3Rt3FJ7mU26oU9vBwqKogiBQHK+k8h5FBi0ywZI2lLnDOlyb5WllfwGCI99UgyVx/CAdQwMgRfWxw4diEyQVF9mRXSMH7gxEnsgKtCH7etLGCaE+SdmgUelTyIB4fXNygOUe3LCUToMwoNBJYkVo15UEwQTU9XlYNy/2QGUgafswe+b9a7dtnVTb+wNqNKIgg=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvkoin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/" />
<link rel='shortlink' href='http://wp.me/p4yR81-1TFb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fkoin.com%2F2017%2F05%2F02%2Fus-issues-new-terrorism-alert-for-europe%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fkoin.com%2F2017%2F05%2F02%2Fus-issues-new-terrorism-alert-for-europe%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="US issues new terrorism alert for Europe" />
<meta property="og:url" content="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/" />
<meta property="og:description" content="State Department is warning Americans living in and traveling to Europe of the ongoing threat of terrorist attacks on the continent through the summer." />
<meta property="article:published_time" content="2017-05-02T12:34:11+00:00" />
<meta property="article:modified_time" content="2017-05-02T12:34:11+00:00" />
<meta property="og:site_name" content="KOIN 6" />
<meta property="og:image" content="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="koinnews" />
<meta name="twitter:image:src" content="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@koinnews" />
<meta property="article:publisher" content="https://www.facebook.com/koin6" />
<meta name="twitter:title" content="US issues new terrorism alert for Europe" />
<meta name="twitter:description" content="State Department is warning Americans living in and traveling to Europe of the ongoing threat of terrorist attacks on the continent through the summer." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/14b04f7776cb146ac02da7d9f2520ae3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/14b04f7776cb146ac02da7d9f2520ae3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/14b04f7776cb146ac02da7d9f2520ae3?s=114" />
<link rel='openid.server' href='http://lintvkoin.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvkoin.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://koin.com/osd.xml" title="KOIN 6" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "International";
		var bob_kw = "";
		var bob_desc = "State Department is warning Americans living in and traveling to Europe of the ongoing threat of terrorist attacks on the continent through the summer.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '834695069987231');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=834695069987231&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="201148780086040" />
	

<meta http-equiv="refresh" content="600">
<meta name="application-name" content="KOIN 6" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portland Breaking News, Weather, Sports and Traffic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://koin.com/feed/;icon-uri=http://1.gravatar.com/blavatar/14b04f7776cb146ac02da7d9f2520ae3?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'TsZo8w27ZbTfktbQ';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=4yR81&#038;cscache=6&#038;csrev=63" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-452301 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBDHX3T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-WBDHX3T");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-menu" class="menu"><li class="menu-item"><a href="http://koin.com/" rel="home">Home</a></li><li id="menu-item-69068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69068"><a href="http://koin.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-69233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69233"><a href="http://koin.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-69464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69464"><a href="http://koin.com/news-links/">News Links</a></li>
	<li id="menu-item-361146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361146"><a href="http://koin.com/category/koin-6-unsolved/">KOIN 6 Unsolved</a></li>
	<li id="menu-item-69665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69665"><a href="http://koin.com/category/news/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="http://koin.com/category/news/oregon/">Oregon</a></li>
	<li id="menu-item-69426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69426"><a href="http://koin.com/category/news/washington/">Washington</a></li>
	<li id="menu-item-69234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69234"><a href="http://koin.com/category/news/national/">National</a></li>
	<li id="menu-item-69231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69231"><a href="http://koin.com/category/news/international/">International</a></li>
	<li id="menu-item-69229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69229"><a href="http://koin.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
	<li id="menu-item-69236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69236"><a href="http://koin.com/category/sports/">Sports</a></li>
	<li id="menu-item-89860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89860"><a href="http://koin.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-69230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69230"><a href="http://koin.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-120371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120371"><a href="http://koin.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-80897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80897"><a href="http://koin.com/more/weekly-news-quiz/">Weekly News Quiz</a></li>
	<li id="menu-item-428341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428341"><a href="http://koin.com/category/headlines/">Headlines</a></li>
</ul>
</li>
<li id="menu-item-68979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68979"><a href="http://www.koin.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-68972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="http://koin.com/2016/07/16/portland-weather-forecast/">Weather Forecast (Video)</a></li>
	<li id="menu-item-68981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68981"><a href="http://koin.com/weather/extended-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-68988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68988"><a href="http://koin.com/weather/current_conditions/">Current Conditions</a></li>
	<li id="menu-item-68982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68982"><a href="http://koin.com/weather/radar/">Radar</a></li>
	<li id="menu-item-68984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68984"><a href="http://koin.com/weather/satellite/">Interactive Satellite</a></li>
	<li id="menu-item-105459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="http://koin.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-185187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185187"><a href="http://koin.com/weather/wind-tracker/">Wind Tracker</a></li>
	<li id="menu-item-191969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191969"><a href="http://koin.com/weather/drought-tracker/">Drought Monitor</a></li>
	<li id="menu-item-69563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69563"><a href="http://koin.com/closings/">Closings</a></li>
	<li id="menu-item-69872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69872"><a href="http://koin.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-79706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79706"><a href="http://koin.com/category/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-83364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83364"><a href="http://koin.com/weather/pet-walk-forecast/">Pet Walk Forecast</a></li>
	<li id="menu-item-101578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101578"><a href="http://koin.com/weather/pdx-weather-app/">PDX Weather App</a></li>
	<li id="menu-item-357631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357631"><a href="http://koin.com/your-photos/">Weather Photos</a></li>
	<li id="menu-item-371987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371987"><a href="http://koin.com/weather/ski-conditions/">Ski Conditions</a></li>
</ul>
</li>
<li id="menu-item-298695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-298695"><a href="http://koin.com/category/special-reports/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-362867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362867"><a href="http://koin.com/category/koin-6-unsolved/">KOIN 6 Unsolved</a></li>
</ul>
</li>
<li id="menu-item-69023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69023"><a href="http://koin.com/submit-a-news-tip/">Report It</a></li>
<li id="menu-item-69684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69684"><a href="http://koin.com/traffic/interactive-traffic-map/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164805"><a href="http://koin.com/category/traffic/koin-commute/">KOIN Commute</a></li>
	<li id="menu-item-80759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80759"><a href="http://koin.com/traffic/interactive-traffic-map/">Interactive Traffic Map</a></li>
	<li id="menu-item-80760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80760"><a href="http://koin.com/traffic/odot-traffic-metro-cams/">Portland Traffic Cams</a></li>
	<li id="menu-item-80761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80761"><a href="http://koin.com/traffic/wsdot-vancouver-cams/">Vancouver Traffic Cams</a></li>
</ul>
</li>
<li id="menu-item-69550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69550"><a href="http://koin.com/video/livestream/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-69552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69552"><a href="http://koin.com/video/livestream/">KOIN 6 News Live Stream</a></li>
	<li id="menu-item-263171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263171"><a href="http://koin.com/video/cbsn-live/">CBSN Live</a></li>
	<li id="menu-item-80780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80780"><a href="http://koin.com/cbs/">Watch CBS Shows</a></li>
	<li id="menu-item-69549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69549"><a href="http://koin.com/on-koin/tv-listings/">KOIN TV Listings</a></li>
	<li id="menu-item-91416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91416"><a href="http://koin.com/koin-video-extras/">KOIN Video Extras</a></li>
</ul>
</li>
<li id="menu-item-69553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69553"><a href="http://koin.com/communitycalendar/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-143652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143652"><a href="http://koin.com/oregonfoodbank/">Oregon Food Bank</a></li>
	<li id="menu-item-117972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117972"><a href="http://koin.com/solve/">SOLVE</a></li>
	<li id="menu-item-128245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128245"><a href="http://koin.com/water-do-your-part/">Water…Do Your Part</a></li>
	<li id="menu-item-322286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322286"><a href="http://koin.com/dick-hannah-nice-challenge/">Dick Hannah&#8217;s Nice Challenge</a></li>
	<li id="menu-item-69558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69558"><a href="http://koin.com/category/on-koin/wednesdays-child/">Wednesday&#8217;s Child</a></li>
	<li id="menu-item-86292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86292"><a href="http://koin.com/second-chance-pets/">Second Chance Pets</a></li>
	<li id="menu-item-69554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69554"><a href="http://koin.com/communitycalendar/">Community Calendar</a></li>
	<li id="menu-item-383953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383953"><a href="http://koin.com/komen/">Susan G. Komen</a></li>
</ul>
</li>
<li id="menu-item-69697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69697"><a href="http://koin.com/koin-6-news/">More</a>
<ul class="sub-menu">
	<li id="menu-item-79037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79037"><a href="http://koin.com/contests/">Contests</a></li>
	<li id="menu-item-375257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375257"><a href="http://koin.com/game-on/">Game On!</a></li>
	<li id="menu-item-69555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69555"><a href="http://koin.com/more/contact-us/">Contact Us</a></li>
	<li id="menu-item-174971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174971"><a href="http://koin.com/koin-6-on-instagram/">KOIN 6 on Instagram</a></li>
	<li id="menu-item-69698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69698"><a href="http://koin.com/koin-6-news/">About KOIN 6 News</a></li>
	<li id="menu-item-69556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69556"><a href="http://koin.com/more/koin-news-team/">KOIN 6 News Team</a></li>
	<li id="menu-item-70384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70384"><a href="http://koin.com/mobile/">KOIN 6 Mobile</a></li>
	<li id="menu-item-69548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69548"><a href="http://koin.com/text-alerts/">KOIN 6 Text Alerts</a></li>
	<li id="menu-item-69561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69561"><a href="http://koin.com/email-alerts/">KOIN 6 News Email Alerts</a></li>
	<li id="menu-item-426076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426076"><a href="http://koin.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-200548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200548"><a href="http://koin.com/category/more/koin-6-internships/">KOIN 6 Internships</a></li>
	<li id="menu-item-164513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164513"><a href="http://koinmedia.com">KOIN Media</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://koin.com/" rel="home">
			<img src="https://lintvkoin.files.wordpress.com/2017/03/koin-wofycropped.png" alt="KOIN 6">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://www.koin.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">50&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 64&deg; F</li>
						<li>Lo: 54&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-menu-container"><ul id="menu-weather-header-menu" class="menu inline-navigation"><li id="menu-item-97552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97552"><a href="http://koin.com/weather/extended-forecast/">7 Day Forecast</a></li>
<li id="menu-item-97553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97553"><a href="http://koin.com/weather/radar/">Weather Radar</a></li>
<li id="menu-item-97556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97556"><a href="http://koin.com/weather/satellite/">Satellite</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://koin.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-69068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-supernav menu-item-69068"><a href="http://koin.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-69233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69233"><a href="http://koin.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-69464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69464"><a href="http://koin.com/news-links/">News Links</a></li>
	<li id="menu-item-361146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361146"><a href="http://koin.com/category/koin-6-unsolved/">KOIN 6 Unsolved</a></li>
	<li id="menu-item-69665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69665"><a href="http://koin.com/category/news/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="http://koin.com/category/news/oregon/">Oregon</a></li>
	<li id="menu-item-69426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69426"><a href="http://koin.com/category/news/washington/">Washington</a></li>
	<li id="menu-item-69234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69234"><a href="http://koin.com/category/news/national/">National</a></li>
	<li id="menu-item-69231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69231"><a href="http://koin.com/category/news/international/">International</a></li>
	<li id="menu-item-69229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69229"><a href="http://koin.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
	<li id="menu-item-69236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69236"><a href="http://koin.com/category/sports/">Sports</a></li>
	<li id="menu-item-89860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89860"><a href="http://koin.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-69230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69230"><a href="http://koin.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-120371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120371"><a href="http://koin.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-80897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80897"><a href="http://koin.com/more/weekly-news-quiz/">Weekly News Quiz</a></li>
	<li id="menu-item-428341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428341"><a href="http://koin.com/category/headlines/">Headlines</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://koin.com/tag/where-we-live/" rel="tag">Where We Live</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-452313" class="media-object  post-452313 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-local-news category-multnomah-county category-news category-oregon category-portland tag-brent-weisberg">
				<figure class="entry-thumbnail">
		<a href="http://koin.com/2017/05/02/marshman-may-day-riot-pure-criminality/"  rel="bookmark"><img width="151" height="85" src="https://lintvkoin.files.wordpress.com/2017/05/c-yvmb1wsaezhmw.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvkoin.files.wordpress.com/2017/05/c-yvmb1wsaezhmw.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkoin.files.wordpress.com/2017/05/c-yvmb1wsaezhmw.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="452315" data-permalink="http://koin.com/2017/05/02/marshman-may-day-riot-pure-criminality/c-yvmb1wsaezhmw/" data-orig-file="https://lintvkoin.files.wordpress.com/2017/05/c-yvmb1wsaezhmw.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The windows of the Target in downtown Portland were boarded up, May 1 2017. (KOIN)" data-image-description="" data-medium-file="https://lintvkoin.files.wordpress.com/2017/05/c-yvmb1wsaezhmw.jpg?w=300" data-large-file="https://lintvkoin.files.wordpress.com/2017/05/c-yvmb1wsaezhmw.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://koin.com/2017/05/02/marshman-may-day-riot-pure-criminality/"  rel="bookmark">Police Chief: May Day riot &#8216;pure criminality&#8217;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-02T06:20:28+00:00"
				data-standard-view="8m"
			>8 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>“These folks committing random acts of violence and assaults and just crimes I’m not sure what their message is other than they just complet&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-452320" class="media-object  post-452320 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://koin.com/ap/correctional-officer-charged-with-attacking-inmate/"  rel="bookmark">Correctional officer charged with attacking inmate</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-02T06:08:14+00:00"
				data-standard-view="20m"
			>20 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>BALTIMORE (AP) — Prosecutors say a correctional officer is charged with attacking an inmate at Baltimore’s Central Booking and Intake Center&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-452319" class="title-object post-452319 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://koin.com/ap/turkeys-erdogan-says-he-has-nothing-to-discuss-with-eu/" rel="bookmark">Turkey&#8217;s Erdogan says he has &#8216;nothing to discuss&#8217; with EU</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-02T06:08:13+00:00"
				data-standard-view="20m"
			>20 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-452318" class="title-object post-452318 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://koin.com/ap/13-villagers-die-in-flash-floods-on-indonesias-java-island/" rel="bookmark">13 villagers die in flash floods on Indonesia&#8217;s Java island</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-02T06:08:11+00:00"
				data-standard-view="20m"
			>20 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-452314" class="title-object post-452314 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://koin.com/ap/defense-exclude-confederate-flag-shirt-at-officers-retrial/" rel="bookmark">Defense: Exclude Confederate flag shirt at officer&#8217;s retrial</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-02T05:58:13+00:00"
				data-standard-view="30m"
			>30 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-68979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-supernav menu-item-68979"><a href="http://www.koin.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-68972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="http://koin.com/2016/07/16/portland-weather-forecast/">Weather Forecast (Video)</a></li>
	<li id="menu-item-68981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68981"><a href="http://koin.com/weather/extended-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-68988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68988"><a href="http://koin.com/weather/current_conditions/">Current Conditions</a></li>
	<li id="menu-item-68982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68982"><a href="http://koin.com/weather/radar/">Radar</a></li>
	<li id="menu-item-68984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68984"><a href="http://koin.com/weather/satellite/">Interactive Satellite</a></li>
	<li id="menu-item-105459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="http://koin.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-185187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185187"><a href="http://koin.com/weather/wind-tracker/">Wind Tracker</a></li>
	<li id="menu-item-191969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191969"><a href="http://koin.com/weather/drought-tracker/">Drought Monitor</a></li>
	<li id="menu-item-69563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69563"><a href="http://koin.com/closings/">Closings</a></li>
	<li id="menu-item-69872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69872"><a href="http://koin.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-79706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79706"><a href="http://koin.com/category/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-83364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83364"><a href="http://koin.com/weather/pet-walk-forecast/">Pet Walk Forecast</a></li>
	<li id="menu-item-101578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101578"><a href="http://koin.com/weather/pdx-weather-app/">PDX Weather App</a></li>
	<li id="menu-item-357631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357631"><a href="http://koin.com/your-photos/">Weather Photos</a></li>
	<li id="menu-item-371987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371987"><a href="http://koin.com/weather/ski-conditions/">Ski Conditions</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://www.koin.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">50&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">50&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">ESE 8</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">96%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">49&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">5:56 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:19 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Portland Weather</h3>
						<div style="text-align:left;">
<div style="float:left;padding:6px;">
<a href="/weather/portland-weather-forecast" style="margin:0;padding:0;border:none;"><img src="http://wx.koin.com/weather/images/videoforecast.jpg" alt="KOIN 6 video forecast
" width="67" height="50" border="0"><br>
 Forecast</a>
</div>
<div style="float:left;padding:6px;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.koin.com/weather/images/thumb_small_web_radar_metro.jpg" alt="KOIN 6 weather radar for Portland, OR" border="0"><br>
Radar</a>
</div>

<div style="float:left;padding:6px;">
<a href="/weather/satellite/" style="margin:0;padding:0;border:none;"><img src="http://wx.koin.com/images/koin_ir_radar.png" alt="Interactive satellite for Oregon by KOIN 6" width="67" height="50" border="0"><br>
Satellite</a>
</div>
<div style="float:left;padding:6px;">
<a href="/weather/current_conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.koin.com/weather/images/thumb_small_web_radar_metro.jpg" alt="KOIN 6 weather current conditions" width="70" height="50" border="0"><br>
Currents</a>
</div>
<div style="float:left;padding:6px;">
<a href="/weather/extended-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.koin.com/weather/images/web_7_day_forecast.jpg" alt="7 day forecast for Portland, Oregon by KOIN 6" width="70" height="50" border="0"><br>
7 Day</a>
</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-298695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-298695"><a href="http://koin.com/category/special-reports/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-362867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362867"><a href="http://koin.com/category/koin-6-unsolved/">KOIN 6 Unsolved</a></li>
</ul>
</li>
<li id="menu-item-69023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69023"><a href="http://koin.com/submit-a-news-tip/">Report It</a></li>
<li id="menu-item-69684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69684"><a href="http://koin.com/traffic/interactive-traffic-map/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164805"><a href="http://koin.com/category/traffic/koin-commute/">KOIN Commute</a></li>
	<li id="menu-item-80759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80759"><a href="http://koin.com/traffic/interactive-traffic-map/">Interactive Traffic Map</a></li>
	<li id="menu-item-80760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80760"><a href="http://koin.com/traffic/odot-traffic-metro-cams/">Portland Traffic Cams</a></li>
	<li id="menu-item-80761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80761"><a href="http://koin.com/traffic/wsdot-vancouver-cams/">Vancouver Traffic Cams</a></li>
</ul>
</li>
<li id="menu-item-69550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69550"><a href="http://koin.com/video/livestream/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-69552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69552"><a href="http://koin.com/video/livestream/">KOIN 6 News Live Stream</a></li>
	<li id="menu-item-263171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263171"><a href="http://koin.com/video/cbsn-live/">CBSN Live</a></li>
	<li id="menu-item-80780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80780"><a href="http://koin.com/cbs/">Watch CBS Shows</a></li>
	<li id="menu-item-69549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69549"><a href="http://koin.com/on-koin/tv-listings/">KOIN TV Listings</a></li>
	<li id="menu-item-91416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91416"><a href="http://koin.com/koin-video-extras/">KOIN Video Extras</a></li>
</ul>
</li>
<li id="menu-item-69553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69553"><a href="http://koin.com/communitycalendar/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-143652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143652"><a href="http://koin.com/oregonfoodbank/">Oregon Food Bank</a></li>
	<li id="menu-item-117972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117972"><a href="http://koin.com/solve/">SOLVE</a></li>
	<li id="menu-item-128245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128245"><a href="http://koin.com/water-do-your-part/">Water…Do Your Part</a></li>
	<li id="menu-item-322286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322286"><a href="http://koin.com/dick-hannah-nice-challenge/">Dick Hannah&#8217;s Nice Challenge</a></li>
	<li id="menu-item-69558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69558"><a href="http://koin.com/category/on-koin/wednesdays-child/">Wednesday&#8217;s Child</a></li>
	<li id="menu-item-86292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86292"><a href="http://koin.com/second-chance-pets/">Second Chance Pets</a></li>
	<li id="menu-item-69554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69554"><a href="http://koin.com/communitycalendar/">Community Calendar</a></li>
	<li id="menu-item-383953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383953"><a href="http://koin.com/komen/">Susan G. Komen</a></li>
</ul>
</li>
<li id="menu-item-69697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69697"><a href="http://koin.com/koin-6-news/">More</a>
<ul class="sub-menu">
	<li id="menu-item-79037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79037"><a href="http://koin.com/contests/">Contests</a></li>
	<li id="menu-item-375257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375257"><a href="http://koin.com/game-on/">Game On!</a></li>
	<li id="menu-item-69555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69555"><a href="http://koin.com/more/contact-us/">Contact Us</a></li>
	<li id="menu-item-174971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174971"><a href="http://koin.com/koin-6-on-instagram/">KOIN 6 on Instagram</a></li>
	<li id="menu-item-69698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69698"><a href="http://koin.com/koin-6-news/">About KOIN 6 News</a></li>
	<li id="menu-item-69556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69556"><a href="http://koin.com/more/koin-news-team/">KOIN 6 News Team</a></li>
	<li id="menu-item-70384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70384"><a href="http://koin.com/mobile/">KOIN 6 Mobile</a></li>
	<li id="menu-item-69548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69548"><a href="http://koin.com/text-alerts/">KOIN 6 Text Alerts</a></li>
	<li id="menu-item-69561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69561"><a href="http://koin.com/email-alerts/">KOIN 6 News Email Alerts</a></li>
	<li id="menu-item-426076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426076"><a href="http://koin.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-200548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200548"><a href="http://koin.com/category/more/koin-6-internships/">KOIN 6 Internships</a></li>
	<li id="menu-item-164513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164513"><a href="http://koinmedia.com">KOIN Media</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://koin.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://www.koin.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">50&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 64&deg; F</li>
						<li>Lo: 54&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-452301" class="content-single post-452301 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">US issues new terrorism alert for Europe</h1>
				<h2 class="entry-subhead">Alert expires September 1</h2>

			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">MATTHEW LEE, AP Diplomatic Writer</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-05-02T05:34:11+00:00">May 2, 2017, 5:34 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-452301" class="share-twitter sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-452301" class="share-google-plus-1 sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-452301" class="share-facebook sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-452301" class="share-pinterest sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="433" src="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=650 650w, https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=1300 1300w, https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=150 150w, https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=300 300w, https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=768 768w, https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="431257" data-permalink="http://koin.com/ap/reports-of-possible-gunfire-near-britains-parliament/aptopix-britain-parliament-incident/" data-orig-file="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg" data-orig-size="5472,3648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Police secure the area on the south side of Westminster Bridge close to the Houses of Parliament in London, Wednesday, March 22, 2017. The leader of Britain&#039;s House of Commons says a man has been shot by police at Parliament. David Liddington also said there were \&quot;reports of further violent incidents in the vicinity.\&quot; London&#039;s police said officers had been called to a firearms incident on Westminster Bridge, near the parliament. Britain&#039;s MI5 says it is too early to say if the incident is terror-related. (AP Photo\/Matt Dunham)&quot;,&quot;created_timestamp&quot;:&quot;1490191298&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;APTOPIX Britain Parliament Incident&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX Britain Parliament Incident" data-image-description="" data-medium-file="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=300" data-large-file="https://lintvkoin.files.wordpress.com/2017/03/ap_17081544034597.jpg?w=650" />
					<figcaption>
				Police secure the area on the south side of Westminster Bridge close to the Houses of Parliament in London, Wednesday, March 22, 2017. The leader of Britain&#039;s House of Commons says a man has been shot by police at Parliament. David Liddington also said there were &quot;reports of further violent incidents in the vicinity.&quot; London&#039;s police said officers had been called to a firearms incident on Westminster Bridge, near the parliament. Britain&#039;s MI5 says it is too early to say if the incident is terror-related. (AP Photo/Matt Dunham)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>WASHINGTON (AP) — State Department is warning Americans living in and traveling to Europe of the ongoing threat of terrorist attacks on the continent through the summer.</p>
<p>In a new travel alert issued on Monday, the department said the Islamic State group, al-Qaida and their affiliates retain the &#8220;ability and to plan and execute&#8221; attacks in Europe. It said the U.S. officials remain concerned about the potential for future attacks, following a series of strikes in France, Russia, Sweden and Britain.</p>
<p>The alert said U.S. citizens should be especially vigilant at large, high profile events, particularly during the summer travel season.</p>
<p>The department&#8217;s last terror alert for Europe was issued on November 21 last year and expired on February 20.</p>
<p>Monday&#8217;s alert expires on September 1.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-452301" class="share-twitter sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-452301" class="share-facebook sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-452301" class="share-google-plus-1 sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-452301" class="share-pinterest sd-button share-icon no-text" href="http://koin.com/2017/05/02/us-issues-new-terrorism-alert-for-europe/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67412725-452301-59088aea2ee5f' data-src='//widgets.wp.com/likes/#blog_id=67412725&amp;post_id=452301&amp;origin=lintvkoin.wordpress.com&amp;obj_id=67412725-452301-59088aea2ee5f' data-name='like-post-frame-67412725-452301-59088aea2ee5f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://koin.com/2017/05/01/seoul-thaad-can-defend-against-north-korean-missiles/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div data-sidebar-index="other-sidebar" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="query-builder-34" class="widget query-builder"><h1 class="widget-title">Today&#039;s Forecast</h1>			<ol class="slats">
				
<article id="post-125930" class="media-object  post-125930 post type-post status-publish format-video has-post-thumbnail hentry category-mobile-forecast post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://koin.com/2016/07/16/portland-weather-forecast/"  rel="bookmark"><img width="151" height="85" src="https://lintvkoin.files.wordpress.com/2016/07/sally248.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvkoin.files.wordpress.com/2016/07/sally248.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkoin.files.wordpress.com/2016/07/sally248.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="452286" data-permalink="http://koin.com/2016/07/16/portland-weather-forecast/sally-923/" data-orig-file="https://lintvkoin.files.wordpress.com/2016/07/sally248.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sally" data-image-description="" data-medium-file="https://lintvkoin.files.wordpress.com/2016/07/sally248.jpg?w=300" data-large-file="https://lintvkoin.files.wordpress.com/2016/07/sally248.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://koin.com/2016/07/16/portland-weather-forecast/"  rel="bookmark">Warming Mid-Week</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-05-02T05:26:02+00:00"
				data-standard-view="1h"
			>5:26 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Damp &#038; Cloudy Tuesday</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</ol>
			</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Trending Stories on KOIN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-8a659626913535c422dbcd6561a214d6-59088aea377c8" target="wpcom-iframe-8a659626913535c422dbcd6561a214d6-59088aea377c8" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvkoin.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSB3aWR0aD0iMzAwIiBoZWlnaHQ9IjI2MCIgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIHNyYz0iaHR0cDovL21vZHMubGluaW50ZXJhY3RpdmUuY29tL2NoYXJ0YmVhdC9tb3N0UG9wdWxhci5waHA/aG9zdD1rb2luIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,fd15eaa58fd064e4775ce9bdde7070d253477290" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="8a659626913535c422dbcd6561a214d6" />
					</form>
		
				<iframe
						name="wpcom-iframe-8a659626913535c422dbcd6561a214d6-59088aea377c8"
			id="wpcom-iframe-8a659626913535c422dbcd6561a214d6-59088aea377c8"
			frameborder="0"
			scrolling="no"
			width="300" 			height="260" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-8a659626913535c422dbcd6561a214d6-59088aea377c8');
				var iframe = document.getElementById('wpcom-iframe-8a659626913535c422dbcd6561a214d6-59088aea377c8');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-8a659626913535c422dbcd6561a214d6-59088aea377c8'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --></div><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://koin.com/" rel="home">KOIN 6</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvkoin.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://lintvkoin.files.wordpress.com/2017/01/nexstar-logo-black.png 180w, https://lintvkoin.files.wordpress.com/2017/01/nexstar-logo-black.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="393605" data-permalink="http://koin.com/nexstar-logo-black/" data-orig-file="https://lintvkoin.files.wordpress.com/2017/01/nexstar-logo-black.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black" data-image-description="" data-medium-file="https://lintvkoin.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" data-large-file="https://lintvkoin.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" />																						</a>
														<p>© 1998-2017 KOIN.com |
Nexstar Broadcasting, Inc. |
All rights reserved

</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-155338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155338"><a href="http://koin.com/">Headlines</a></li>
<li id="menu-item-163965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163965"><a href="http://koin.com/category/news/investigations/">Investigations</a></li>
<li id="menu-item-69677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69677"><a href="http://koin.com/category/news/local-news/">Local News</a></li>
<li id="menu-item-69678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69678"><a href="http://koin.com/category/news/national/">National</a></li>
<li id="menu-item-69676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69676"><a href="http://koin.com/category/news/international/">International</a></li>
<li id="menu-item-69589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69589"><a href="http://koin.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
<li id="menu-item-69675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69675"><a href="http://koin.com/category/news/entertainment/">Entertainment</a></li>
<li id="menu-item-69679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69679"><a href="http://koin.com/category/news/photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-69674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69674"><a href="http://koin.com/category/news/crime/">Crime</a></li>
<li id="menu-item-155340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155340"><a href="http://koin.com/game-on/">Game On</a></li>
<li id="menu-item-155342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155342"><a href="http://koin.com/news-links/">News Links</a></li>
<li id="menu-item-155339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155339"><a href="http://koin.com/bitesizetv/">Hollywood Today Live</a></li>
<li id="menu-item-155343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155343"><a href="http://koin.com/traffic/interactive-traffic-map/">Traffic</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Weather</h3><div class="menu-weather-2-container"><ul id="menu-weather-2" class="menu"><li id="menu-item-80902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80902"><a href="http://www.koin.com/category/weather/">Weather</a></li>
<li id="menu-item-80900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80900"><a href="http://koin.com/closings/">Closings</a></li>
<li id="menu-item-80901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80901"><a href="http://koin.com/weather-alerts/">Weather Alerts</a></li>
<li id="menu-item-80903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80903"><a href="http://koin.com/weather/extended-forecast/">7 Day Forecast</a></li>
<li id="menu-item-80904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80904"><a href="http://koin.com/weather/radar/">Radar</a></li>
<li id="menu-item-80905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80905"><a href="http://koin.com/weather/satellite/">Interactive Satellite</a></li>
<li id="menu-item-101579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101579"><a href="http://koin.com/weather/pdx-weather-app/">PDX Weather App</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-69572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69572"><a href="http://koin.com/koin-6-news/">About KOIN 6 News</a></li>
<li id="menu-item-69578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69578"><a href="http://koin.com/more/koin-news-team/">KOIN 6 News Team</a></li>
<li id="menu-item-69577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69577"><a href="http://koin.com/more/contact-us/">Contact Us</a></li>
<li id="menu-item-69573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69573"><a href="http://koin.com/more/job-postings/">Job Postings</a></li>
<li id="menu-item-69574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69574"><a href="http://koin.com/text-alerts/">KOIN 6 Text Alerts</a></li>
<li id="menu-item-69575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69575"><a href="http://koin.com/email-alerts/">KOIN 6 News Email Alerts</a></li>
<li id="menu-item-69579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69579"><a href="http://koin.com/mobile/">KOIN 6 Mobile</a></li>
<li id="menu-item-69580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69580"><a href="http://koin.com/submit-a-news-tip/">Report It</a></li>
<li id="menu-item-69576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69576"><a href="http://koin.com/on-koin/tv-listings/">KOIN TV Listings</a></li>
</ul></div><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-164514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164514"><a href="http://koinmedia.com">KOIN Media</a></li>
<li id="menu-item-68970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68970"><a href="https://publicfiles.fcc.gov/tv-profile/koin">FCC Public File</a></li>
<li id="menu-item-68971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68971"><a href="https://publicfiles.fcc.gov/tv-profile/koin/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/899e900e-e65c-a2cf-81cd-3c2c1d65792a/">EEO Report</a></li>
<li id="menu-item-69669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69669"><a href="http://koin.com/terms-of-use/">Terms of use</a></li>
<li id="menu-item-69670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69670"><a href="http://koin.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://koin.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/koinnews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/koin6">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/KOINLOCAL6">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/u/0/b/114039386720134405369/114039386720134405369" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
									</ul>
</nav>
<div data-sidebar-index="footer-form" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="text-46" class="widget widget_text">			<div class="textwidget"><h2>Contact Us!</h2>
<p>Go to our <a href="http://koin.com/submit-a-news-tip/" target="_self">ReportIt form</a> to send us your news tips, investigations and weather pictures. You can also ask us programming questions and provide feedback on our digital products. </p>
<p><a href="http://koin.com/submit-a-news-tip/" target="_self"><img style="float:right;" src="https://lintvkoin.files.wordpress.com/2015/06/reportit.jpg" width="200" height="37" /></a></p>
<p>Thank you!</p></div>
		</aside></div><!-- .widget-visibility-wrapper --></div>					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201718y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/koin.com\/2017\/05\/02\/us-issues-new-terrorism-alert-for-europe\/":452301};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/02/us-issues-new-terrorism-alert-for-europe/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#3a6fbf"},"singular":{"permalink":"http:\/\/koin.com\/2017\/05\/02\/us-issues-new-terrorism-alert-for-europe\/","postType":"post","showContinueReading":true},"stationId":"koin","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvkoin.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"452301 http:\/\/koin.com\/?p=452301","shortname":"koin6","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/koin.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"05","day":"02","name":"us-issues-new-terrorism-alert-for-europe"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-1","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9FugiEMhV9oUP3jsuzC7FEWhA6LUBiUX337VZMlyy5MvD6n3/kK52Z8ZUEWSAMCruSxXWwaL/AnKtO0PCPxgEwnHPA9ceLRccjYf8vEPs+goYImB+zD1462EP/HyRGL9lZqimNTMJCDIU7I3y2+mo1NbK4xKr6u2DsFfJIScz24bA/zJvngoYTSnD/Bp/qDnEkEuxEqqNBHd4u5Lae7gHHs8lWHhx58lP129768LZvt5jX9ACjygvQ='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvkoin.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67412725','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67412725','v':'wpcom','tz':'-7','user_id':'0','post':'452301','subd':'lintvkoin'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67412725&v=wpcomvt&tz=-7&user_id=0&post=452301&subd=lintvkoin&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFUyd1M4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTA0eGtkeiVpWzR5blRrRlJKSWR5T2hFWnxIPyxobmowenMrTzFOWzZN'}]);
_stq.push([ 'clickTrackerInit', '67412725', '452301' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 224 seconds ago
	generated in 0.206 seconds
	served from batcache in 0.002 seconds
	expires in 76 seconds
-->
